The arroba key blocked

Hello at all. When the program is installed and working normally, you cannot type the at key with the key combination “Alt-Left” + “Q”, any other key combination works. Does anyone have any idea why this happens?

1 Like

Hello Nelson,
My first guess would be that this is due to the shortcuts.
The latest version,, added customizable shortcuts; you can download it from, and you can find the controls for the shortcuts in the General section of the Settings menu.
Let me know if this helped; if not, we will look into this issue further.

It Works, thank you very much!

1 Like

Happy to hear that, and happy to help. :slightly_smiling_face: